Switch TP-Link Omada SG2218P, Gigabit

TP-Link

Switch TP-Link Omada SG2218P, Gigabit

No. de parte: SG2218P

$5,236.00

IVA incluido · precio estimado

Pocas piezas

Llega el lunes 23 de noviembre si lo pides ahora Envío a Mexicali: se calcula en tu cotización · gratis en equipos de $5,000 o más (una pieza)

¿Dudas? Pregúntanos por WhatsApp
  • Garantía oficial
  • Facturamos
  • Envíos a todo México

Características principales

  • Velocidad de puertosGigabit
  • PoENo

Descripción

TP-Link Omada SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 26,78 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Especificaciones

Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP
2
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
No
Ruteo de IP
Si
Enrutamiento basado en políticas
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Auto-negociación
Si
Soporte VLAN
Si
Capacidad de conmutación
26,78 Gbit/s
Tasa de reenvío
26,78 Mpps
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9
Memoria intermedia de paquetes
4,1 MB
Características de DHCP
DHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)
Si
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporte
Si
Funciones de multidifusión
Envío de multidifusión
Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Fuente de energía
DC/PoE
Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
181,4 W
Energía sobre Ethernet (PoE)
Si
Potencia a través de Ethernet (PoE) Presupuesto
150 W
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
619,06 BTU/h
Ancho
440 mm
Profundidad
180 mm
Altura
44 mm

Ficha técnica: fuente Icecat.biz. © Icecat, se ofrece tal cual, sin garantía.

Especificaciones del fabricante; pueden variar según el lote. Confírmalas en tu cotización.

También te puede interesar